quinta-feira, 20 de fevereiro de 2014

Trocando Placa Eletrônica lavadora Consul



   Não foi dito no vídeo, mas o defeito dessa lavadora Consul CWC24A, era que ao ligar a lavadora na tomada, ela imediatamente já ligava a eletrobomba de drenagem, mesmo que nada estivesse sido programado no painel, ou seja, mesmo com o painel apagado, a lavadora já começava a drenar a água e continuava drenando, mesmo que você colocasse a lavadora para encher de água, e desse forma ela jamais iria encher, pois como a eletrobomba acionada, toda água que entrava, saia imediatamente, por isso foi efetuada a troca da placa, o vídeo explica bem um passo a passo de como fazer. 
   Um detalhe importante, é que nesse modelo de 07 kilos da lavadora Consul, são duas as placas, para o modelo de 05 kilos que é a CWC22A, a placa é apenas uma, mas a forma de desmontar e trocar a peça é praticamente a mesma ok pessoal.


Quer ser um profissional na área de conserto de eletrodomésticos? 
Faça um curso profissionalizante e ganha até 10 salários por mês, escolha um dos cursos abaixo:

Curso completo de conserto de LAVADORAS - CLIQUE AQUI

Curso completo o segredo dos REFRIGERADORES -  CLIQUE AQUI

Curso completo manutenção de AR SPLIT - CLIQUE AQUI



16 comentários:

  1. Tenho uma lavadoura Consul Facilite, e ela quando coloco o programa, ela começa a encher e no meio do programa entra enxague duplo e ela expulsa a agua... Tenho que colocar o programa varias vezes ate ela fazer o programa completo O que pode ser????

    ResponderExcluir
    Respostas
    1. Teste no nível baixo, se ela funcionar normal, o defeito não é na lavadora, e sim seu fluxo de água é muito fraco, sem pressão de água, muitas das novas lavadoras, extrapolam o tempo de entrada e a placa cancela a programação, veja isso, ou ajude ela enchendo com balde para que encha em tempo suficiente para não cancelar, se funcionar, o defeito vai ser esse mesmo, pouca pressão de água na torneira.

      Excluir
    2. Celso boa noite! Celso tenho uma lavadora automática Consul de 5kg! Ah algum tempo atras quando eu ligava ela na tomada não acendia os leds da maquina e a maquina não funcionava... outras vezes quando ligava na tomada os leds acendiam e a maquina funcionava normalmente, agora os leds não acendem de jeito nenhum e a maquina não funciona! Será que a placa eletrônica queimou? Aguardo sua ajuda grande abraço!

      Excluir
    3. Se tem certeza que tem energia na tomada onde ela é ligada, e nada acende, com certeza vai ser defeito na placa sim, ou no cabo de força que leva energia para a lavadora.

      Excluir
  2. Trocou uma placa ou as duas placas? A de potencia e a de interface?

    ResponderExcluir
    Respostas
    1. Essa placa que foi trocada é da CP e já vem as duas juntas, conjugadas e unidas por um cabo flat, mas tanto a paralela quanto original, para esse modelo CWC24A, só vem as duas juntas unidas por um cabo flat.

      Excluir
  3. Olá, eu tenho uma maquina consul cargo 8kg. ocorre que na hora de centrifugar o motor gira meio fraco de um lado ao outro, menos de meia volta p um lado e menos de meia volta p outro, e fica fazendo esse movimento ao invés de girar centrifugando.. aquela peça que trava o cesto no agitador esta funcionando perfeitamente, o que pode estar acontecendo? Muito obrigado!

    ResponderExcluir
    Respostas
    1. Troque essa placa que eu vendo no mercado livre.
      http://produto.mercadolivre.com.br/MLB-760613200-placa-lavadoras-brastempconsul-cwl08-bwl07-bwl09-bivolt-_JM

      Excluir
  4. Eu ate tirei essa placa, limpei, e não mudou nada... não corro o risco te comprar e não ser ela?

    ResponderExcluir
    Respostas
    1. Com certeza corre o risco, mas limpar peça com defeito não vai resolver problema, se tiver problema é claro.

      Excluir
  5. Respostas
    1. Amigo, eu dou apenas dicas, baseadas nas lavadoras que conserto a 20 anos, não posso afirmar nada sem ver presencialmente o produto, você perguntou eu respondi, porque já consertei várias com o mesmo defeito, fica a seu critério trocar o que achar que tem que trocar ok.

      Excluir
  6. +celso jair Pereira boa tarde estou com uma máquina aqui Consul Facilite 10kg em que minha colega falou que parou e dai ela mandou comprar a Placa, na qual veio original, coloquei pra ela e liguei, a maquina liga peço para iniciar ela enche e começa a agitar, e só faz isso quando ela muda para o próximo passo só agita, quando chega no nível de enxaguar ela fica parada sem fazer nada e os leds como se tivesse fazendo a programação normal. Será o freio ou eletrobomba, me ajude por favor.

    ResponderExcluir
    Respostas
    1. Hélio, esse modelo é complicado, nunca sabemos em qual das placas está o defeito, pelo que você está relatando aí amigo, o defeito parece ser placa de interface, dá muito defeito nesse modelo, eu suspeito que seja isso, não posso afirmar com toda certeza, mais a maior suspeita nesse caso é interface ok.

      Excluir
  7. Boa tarde, o problema da minha maquina de lavar é o seguinte: ela lava normalmente, mas na hora de centrifugar, nem o cesto nem o agitador giram, ja testei o atuador e ele esta funcionando. O que poderia ser? Desde ja agradeco.

    ResponderExcluir
    Respostas
    1. Com ela desligada, tente girar o cesto com as mãos, se estiver pesado force para ele se mover, pode ser apenas rolamento travado

      Excluir

Quando fizer uma pergunta, coloque marca e modelo do seu produto.
O máximo de detalhes do defeito
O comentário não vai aparecer imediatamente, somente depois que eu liberar, aguarde.

Observação: somente um membro deste blog pode postar um comentário.